Results 1 to 4 of 4

Thread: Uninstall process not working

  1. #1
    Novice
    Join Date
    Jan 2011
    Posts
    10
    Thanks: 0
    Thanked 0 Times in 0 Posts

    Default Uninstall process not working

    Hi,
    I`ve had an error message for ages at login which i think is related to the BF video stream as i can`t watch it through the site anymore.
    The rest of the software works fine.
    Anyway this morning i`ve eventually decided to update the software with Ascot coming up . Having tried uninstalling it twice now and then reinstalling , my settings / layout are as they were and not defaulted back to the ` factory settings ` as it were. In other words it`s as if the program has not uninstalled ? What`s more the error message at login stage is still there.
    The uninstalling/reinstalling process has made zero change to anything at all.
    Any suggestions please?
    Thanks

  2. #2
    Support Team The Geek's Avatar
    Join Date
    Aug 2009
    Posts
    7,412
    Thanks: 319
    Thanked 7,680 Times in 2,118 Posts

    Default

    Please contact us here with the exact error message.

    Your settings folder can be found here. Deleting all the files in it performs a factory reset.

  3. #3
    Novice
    Join Date
    Jan 2011
    Posts
    10
    Thanks: 0
    Thanked 0 Times in 0 Posts

    Default

    Hi , the message is - THERE IS AN ERROR IN XML DOCUMENT (1,1 ).

  4. #4

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Talented Mavericks Limited
26 Buttercup Close
Corby
Northants
England
NN18 8LB

UK Company # 04872848
UK VAT # 887366268

Facebook TwitterYouTube



Betfair    Betdaq    VISA  Mastercard  American Express  Dinners Club  Discover  PayPal  Skrill